Iets veranderd bij benaderen forum vanuit mail link?

Hier kun je je vragen over het forum of de website plaatsen.
Plaats reactie
Gebruikersavatar
Thefons
Member
Berichten: 281
Lid geworden op: 30 okt 2015, 13:58
Locatie: Haarlem
Contacteer:

Iets veranderd bij benaderen forum vanuit mail link?

Bericht door Thefons » 15 jun 2016, 11:07

Ik heb sinds een week ongeveer op mijn iPhone6 een probleem met autotomatisch doorloggen. Als ik een email krijg met de melding dat iemand op een draadje heeft gereageerd waarop ik ben geabonneerd, en ik klik erop, wordt ik wel naar het forum gestuurd in safari, maar ik krijg dan de melding " invalid gateway" met ik dacht errornummer 504?
Hat kan misschien iets zijn van een update van de iPhone, of is er mogelijk wat veranderd op het forum?
Ik merk ook dat elke keer het vinkje uitstaat bij onthouden op deze pc (ja dit is een iPhone) en dat ik telkens opnieuw moet inloggen?
Wie weet wat er aan de hand kan zijn?

Gebruikersavatar
Kokkie
Moderator
Berichten: 2773
Lid geworden op: 13 jan 2008, 07:16
Locatie: Oss
Contacteer:

Re: Iets veranderd bij benaderen forum vanuit mail link?

Bericht door Kokkie » 15 jun 2016, 11:28

Misschien staat HIER een oplossing bij...

Kokkie

Gebruikersavatar
Thefons
Member
Berichten: 281
Lid geworden op: 30 okt 2015, 13:58
Locatie: Haarlem
Contacteer:

Re: Iets veranderd bij benaderen forum vanuit mail link?

Bericht door Thefons » 20 jun 2016, 14:15

Yup idd, cookies en zooi verwijderd, werkt nu weer, thnx

Plaats reactie